La France depuis 1945
Ce questionnaire a été conçu pour fonctionner avec Explorer 6.0 (ou ultérieur) et FireFox 1.0 (ou ultérieur) sur Windows et avec Safari 2.0 (ou ultérieur) sur Mac OS X.
 

23 janvier 2011